Коммутатор D-Link DGS-1210-52/ME/B2A, L2, 48×1GbE, 4×SFP, 1U
Управляемый L2-коммутатор Metro Ethernet с 48 портами 1000Base-T и 4 портами SFP.
- Склад Москва мало · поставка от 5 дней
- Удалённый склад мало · поставка от 7 дней
КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
- Транзит: довоз под заказ
| Масса брутто | 4.45 кг |
| Высота упаковки | 100 мм |
| Глубина упаковки | 550 мм |
| Ширина упаковки | 350 мм |
| Настенное крепление | Нет |
| Поддержка MIB | RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB |
| Логи системных событий | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2 |
| Тип свича | Управляемый |
| Число VLAN | 4094 |
| Поддержка VLAN | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое определение | Да |
| Контроль "широковещательного шторма" | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Зеркальное отражение порта | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah |
| Страна производства | Китай |
| Пакетная буферная память | 1 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| Поддержка Jumbo Frames | Да |
| Скорость передачи | 77.4 Mpps |
| Пропускная способность | 77.4 Mpps |
| Коммутационная способность | 104 Гбит/с |
| Размер адресной таблицы | 16000 записей |
| Общий объем Power over Ethernet (PoE) | 0 Вт |
| Питание по Ethernet (PoE) | Нет |
| Аутентификация | Аутентификация на основе портов |
| Фильтрация пакетов | Защита от ARP атак, Защита от DOS атак, Защита от атак BDPU, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта |
| Отслеживание сетевого трафика IGMP | Да |
| Вес | 3.96 кг |
| Высота | 44 мм |
| Глубина | 250 мм |
| Ширина | 440 мм |
| International Protection (IP) код | IP00 |
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Ссылка, Статус |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
| Telnet | Да |
| Максимальная длинна кабеля | 100 м |
| Совместимые операционные системы | Windows, Linux |
| Уровень шума | 49 дБ |
| Флэш-память | 16 МБ |
| Поддерживаемые сетевые протоколы | IPv4 / IPv6 |
| Протокол маршрутизации | Static Route |
| Протокол переключения | Store-and-Forward |
| Протоколы управления | Веб-интерфейс, GUI (Graphical User Interface), RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet |
| Диапазон относительной влажности при хранении | 0 - 95% |
| Диапазон относительной влажности при эксплуатации | 0 - 95% |
| Диапазон температур при хранении | -20 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
| Консольный порт | RJ-45 |
| Количество uplink-портов | 4 |
| Количество слотов SFP/SFP+ | 4 |
| Количество слотов для SFP модулей | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов Gigabit Ethernet (медные) | 48 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 48 |
| Входное напряжение | 220 V |
| Входящее напряжение сети | 100 - 240 V |
| Расположение блока питания | Встроенный |
| Тип источника питания | Кабель переменного тока |
| Свойства управления | Web |
| Слоты расширения | Нет |
| Гарантийный срок | 1 год |
| Диагностика | Поддерживается, 802.3ah (OAM) |
| Количество портов Ethernet LAN ( RJ-45) | 48 |
| Крепление | В стойку / на стол |
| Память и процессор | 256 Мб RAM DDR3, 32 Мб flash |
| Подключение Ethernet | Да |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x210x44 мм |
| Classless Inter-Domain Routing (CIDR) | Нет |
| Port Trunking | Нет |
| QoS | Есть |
| Количество USB-портов | 0 |
| Комбо (Combo) | Нет |
| Линейка | DGS |
| Максимальная длина кабеля | До 0.1 км (до 100 метров) витой пары |
| Максимальная скорость Ethernet | 1000 Мбит/сек |
| Максимальное количество VLAN | 4094 |
| Наличие консольного порта | Да |
| Наработка на отказ (MTBF) | 334 тыс. Часов |
| Общее количество портов | 52 |
| Объём памяти | 256 |
| Объём упаковки | 19.705 л |
| Поддержка 3G/4G модемов | Нет |
| Поддержка Full Duplex | Да |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка QSFP28 | Нет |
| Поддержка RIP | Нет |
| Поддержка SNMP | Да |
| Поддержка WAC (Web Access Control) | Нет |
| Поддержка коммутации 3-го уровня | Нет |
| Поддержка резервирования линий | Нет |
| Подходит для потолочного монтажа | Нет |
| Позиционирование | Для больших рабочих групп |
| Порты 10/100/1000/10000 Base | 0 |
| Потребление энергии | 38.85 Вт |
| Размер буфера пакетов | 3 МБ на устройство |
| Среднее время наработки на отказ (MTBF), ч | 381999 ч |
| Степень защиты (IP) | Нет |
| Тип uplink-портов | SFP |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
| Тип оборудования | Коммутатор |
| Управление | Веб-интерфейс |
| Цветной дисплей | Нет |
| Штрихкод (EAN) | 790069456220 |
Ключевые особенности
- 48 портов 10/100/1000Base-T и 4 порта 1000Base-X SFP
- Управляемый L2, до 4094 VLAN
- Питание AC 220 В / DC 12 В с мониторингом статуса питания
- Коммутационная способность 104 Гбит/с, 77,4 Mpps
- Адресная таблица 16 000 записей, буфер 1 МБ
- Jumbo Frames до 9216 Б, QoS, зеркалирование портов
- Консольный порт RJ-45, управление через веб-интерфейс
Описание
Управляемый коммутатор уровня L2 серии Metro Ethernet для построения сетей с сегментацией VLAN, поддержкой QoS и протоколов Spanning Tree. Оснащён 48 портами Gigabit Ethernet и 4 оптическими портами SFP для подключения к магистрали.
Питается от сети AC 220 В или DC 12 В с возможностью мониторинга статуса питания коммутатора. Конфигурирование выполняется через веб-интерфейс и консольный порт RJ-45; корпус рассчитан на монтаж в стойку формата 1U.
