Коммутатор TP-Link TL-SX3016F JetStream, 16×10G SFP+, L2+ управляемый
Управляемый коммутатор уровня L2+ с 16 портами SFP+ 10GE для установки в стойку.
Удалённый склад
Удалённый склад — поставка от 7 дней
- Удалённый склад много · поставка от 7 дней
- Под заказ много
- Удалённый склад ещё в пути · ожидается ~10.11
от 73 530 ₽с НДС 22%
итоговая цена — в коммерческом предложении
Вы компания или ИП? Партнёрские цены и наличие — в оптовом портале
КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 36 мес.
- Транзит: довоз под заказ
Разьъм питания — Гнездо для постоянного тока
Консольный порт — RJ-45/Micro-USB
Количество слотов для SFP+ модулей — 16
Количество слотов SFP/SFP+ — 16
Количество слотов для SFP модулей — 0
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
142 параметра
Порты и интерфейсы
| Разьъм питания | Гнездо для постоянного тока |
| Консольный порт | RJ-45/Micro-USB |
| Количество слотов для SFP+ модулей | 16 |
| Количество слотов SFP/SFP+ | 16 |
| Количество слотов для SFP модулей | 0 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов 10G Ethernet (медь) | 0 |
| Количество портов 2,5G Ethernet (медь) | 0 |
| Количество портов Gigabit Ethernet (медные) | 0 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Нет |
| Количество RJ-45 Ethernet портов для основного подключения | 16 |
Сертификаты
| Сертификация | CE, FCC, RoHS |
Характеристики управления
| Поддержка MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Логи системных событий | Да |
| Классификация трафика | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Облачное управление | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2+/L3 |
| Тип свича | Управляемый |
Протоколы
| Функции IPv4 & IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Протоколы управления | SNMPv1/v2c/v3, SNTP |
Сеть
| Число VLAN | 4000 |
| Функции Virtual LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Поддержка VLAN | Да |
| Head-of-line (HOL) блокировка | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое определение | Да |
| Контроль "широковещательного шторма" | Да |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 10000 Мбит/с |
| IP маршрутизация | Да |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
Условия эксплуатации
| Тепловыделение | 111.71 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 45 °C |
Передача данных
| Пакетная буферная память | 24 МБ |
| Способ передачи данных | Store-and-forward |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Статический роутинг | Да |
| Количество очередей | 8 |
| Скорость передачи | 238.08 Mpps |
| Пропускная способность | 238.08 Mpps |
| Коммутационная способность | 320 Гбит/с |
| Размер адресной таблицы | 32000 записей |
Безопасность
| SSH/SSL поддержка | Да |
| Алгоритмы планирования очередей | Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | HTTPS, SSH, SSH-2, SSL/TLS |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов, Аутентификация на основе Веб |
| Защита статического порта | Да |
| Связка IP-MAC-Порт | Да |
| Тип аутентификации | AAA, TACACS+ |
| Фильтрация MAC-адресов | Да |
| Фильтрация пакетов | Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по URL, Фильтрация по номеру порта |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
Вес и размеры
| Вес | 4000 г |
| Высота | 44 мм |
| Глубина | 220 мм |
| Ширина | 440 мм |
Данные об упаковке
| Настенное крепление | Нет |
| Тип упаковки | Коробочная версия |
Логистические данные
| Количество в упаковке | 1 шт |
Производительность
| Telnet | Да |
| Максимальная длинна кабеля | 100 м |
Содержимое упаковки
| Инструкция | Да |
| Набор для крепления к стойке | Да |
| Краткая инструкция пользователя | Да |
| Поставляемые кабели | Кабель переменного тока |
Дизайн
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
Энергопитание
| Максимальное потребление энергии | 32.74 Вт |
| Входное напряжение | 220 V |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Блок питания в комплекте | Да |
| Расположение блока питания | Встроенный |
| Тип источника питания | Кабель переменного тока |
Характеристики многоадресной передачи
| Поддержка многоадресной передачи | Да |
Power over Ethernet (PoE)
| Питание по Ethernet (PoE) | Нет |
Прочие свойства
| Свойства управления | Web-интерфейс |
| Слоты расширения | Нет |
| Количество портов Ethernet LAN ( RJ-45) | 1 |
| Крепление | монтируемый в 19" стойку |
| Подключение Ethernet | Нет |
| Содержимое упаковки | Коммутатор, Кабель питания, Комплект для монтажа |
| Тип Ethernet интерфейса | SFP+ |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x220x44 мм |
| Скорость передачи данных | 238.08 Мбит/с |
Прочие характеристики
| Port Trunking | Да |
| QoS | Есть |
| Бесшовный роуминг | Omada Mesh |
| Буфер | 24 Мбит |
| Буфер пакетов, МБ | 24 |
| ЖК-дисплей | Нет |
| Количество USB-портов | Нет |
| Количество портов | 16 |
| Комбо (Combo) | Да |
| Линейка | JetStream |
| Наличие консольного порта | Да |
| Общее количество портов | 16 |
| Поддержка 3G/4G модемов | Нет |
| Поддержка Full Duplex | Да |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка Jumbo Frame | Да |
| Поддержка QSFP+ | Нет |
| Поддержка QSFP28 | Нет |
| Поддержка SNMP | Да |
| Поддержка коммутации 3-го уровня | Нет |
| Поддержка резервирования линий | Нет |
| Позиционирование | Для средних рабочих групп |
| Потолочное крепление | Нет |
| Потребление энергии | 32,74 Вт |
| Размеры | 440x44x220 мм |
| Серия устройства | JetStream |
| Система охлаждения | 1 вентилятор |
| Степень защиты | Нет |
| Тип uplink-портов | SFP+ |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
| Тип оборудования | Коммутатор |
| Управление | Веб-интерфейс |
Ключевые особенности
- 16 слотов SFP+ 10GE
- Управляемый, уровень L2+/L3
- Коммутационная способность 320 Гбит/с, таблица MAC 32000 записей
- Управление через веб-интерфейс, CLI, SNMPv1/v2c/v3, облачное управление
- До 4000 VLAN: Tagged, Voice, Private, Protocol-based
- Консольный порт RJ-45/Micro-USB
- Монтаж в стойку, сертификация CE, FCC, RoHS
Совместимость и применение
Стандарты IEEE 802.1D, 802.1Q, 802.1ab, 802.1p, 802.1s, 802.1w, 802.1x; поддержка IPv4 и IPv6.
Описание
Управляемый коммутатор TP-Link JetStream уровня L2+ с 16 портами SFP+ 10GE, предназначенный для установки в стойку. Поддерживает VLAN, QoS, классификацию трафика и ведение системных журналов.
Применяется для построения сетей с оптическими линиями 10 Гбит/с и централизованного управления через веб-интерфейс, CLI или SNMP.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 36 мес. Сервис и подбор аналогов.
