Получить КП
Получить КП
Каталог оборудования

Загружаем разделы…

D-Link · Арт. FM-46225370 · MPN DGS-1100-06/ME/A1B

Коммутатор D-Link DGS-1100-06/ME/A1B, L2, 5×1GbE, 1×SFP

Нет в наличии Нет в наличии — подберём аналог или уточним сроки, запросите коммерческое предложение
Цена по запросу
Получить КП Запросить спец-цену
Вы компания или ИП? Партнёрские цены и наличие — в оптовом портале

КП с итоговой ценой и сроком поставки — за 1 рабочий день

Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1100-06/ME/A1B, L2, 5×1GbE, 1×SFP · Арт. FM-46225370

Оставьте телефон или email — как вам удобнее.

Уточнить детали: ИНН, количество, ТЗ

PDF, Word или Excel · один файл до 10 МБ. Файл получит менеджер вместе с заявкой.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки.

Или напишите нам в Telegram или MAX — ответим в рабочее время.

Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
Разьъм питания — Гнездо для постоянного тока
ExpressCard слот — Нет
Количество слотов SFP/SFP+ — 1
Количество слотов для SFP модулей — 1
Количество портов Gigabit Ethernet (медные) — 5
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 57 параметров
Порты и интерфейсы
Разьъм питания Гнездо для постоянного тока
ExpressCard слот Нет
Количество слотов SFP/SFP+ 1
Количество слотов для SFP модулей 1
Количество портов Gigabit Ethernet (медные) 5
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 5
Дизайн
Электромагнитная совместимость CE Class A
Безопасность CE LVD, UL/cUL
Светодиодные индикаторы Да
Цвет товара Черный
Данные об упаковке
Масса брутто 1.19 кг
Производительность
Среднее время наработки на отказ 459420 ч
Флэш-память 16 МБ
Характеристики управления
Поддержка MIB RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1398/1643/1650, 2358/2665 Ether-like MIB, RFC 2233/ 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC2620 RADIUS Accounting Client MIB
Логи системных событий Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Сеть
Число VLAN 32
Поддержка VLAN Да
Head-of-line (HOL) блокировка Да
Контроль "широковещательного шторма" Да
Поддержка управления потоками Да
Зеркальное отражение порта Да
Тип свивки медного Ethernet 1000BASE-T, 100BASE-TX, 10BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение 24.16 BTU/ч
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 40 °C
Логистические данные
Страна производства Тайвань
Передача данных
Поддержка Jumbo Frames Да
Количество очередей 4
Размер адресной таблицы 4096 записей
Безопасность
Алгоритмы шифрования данных 802.1x RADIUS
Отслеживание сетевого трафика IGMP Да
Список контроля доступа (ACL) Да
Функции DHCP DHCP client
Вес и размеры
Вес 420 г
Высота 38 мм
Глубина 120 мм
Ширина 190 мм
Энергопитание
Потребляемая мощность (в обычном режиме) 7.08 Вт
Входное напряжение 12 V
Ток на входе 1 A
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 100 - 240 V
Протоколы
Протоколы управления Telnet, SNMP, HTTP
Power over Ethernet (PoE)
Питание по Ethernet (PoE) Нет
Прочие свойства
Гарантийный срок 1 год
Количество портов Ethernet LAN ( RJ-45) 6
Прочие характеристики
Линейка D-link DGS
Объём упаковки 6.715 л
Серия устройства D-link DGS
Штрихкод (EAN) 790069388125

Коммутатор D-Link DGS-1100-06/ME/A1B, L2, 5×1GbE, 1×SFP — оборудование D-Link из категории «Сетевое оборудование». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
ФЕРМОИИ-консультант · на связи
Здравствуйте! Подберу компьютеры, серверы или комплектующие под задачу бизнеса.

ИИ может ошибаться — важное уточняйте у менеджера.

Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Оставьте телефон или email — как вам удобнее.

Уточнить детали: ИНН, количество, ТЗ

PDF, Word или Excel · один файл до 10 МБ. Файл получит менеджер вместе с заявкой.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки.

Или напишите нам в Telegram или MAX — ответим в рабочее время.