Коммутатор TP-Link SG3428XPP-M2 Omada, 24×2.5G PoE+/PoE++, 4×10G SFP+, L2+, 1U
Управляемый коммутатор L2+ Omada с 24 портами 2,5 Гбит/с (16 PoE+, 8 PoE++) и 4 слотами 10G SFP+. Бюджет PoE 500 Вт, корпус 1U.
- Склад Москва много · поставка от 3 дней
- Удалённый склад много · поставка от 7 дней
КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
| Соответствие требованиям экологически безопасного развития | Да |
| Масса брутто | 6200 г |
| Высота упаковки | 100 мм |
| Глубина упаковки | 443 мм |
| Ширина упаковки | 440 мм |
| Поддержка MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Логи системных событий | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Облачное управление | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2+ |
| Тип свича | Управляемый |
| Функции IPv4 & IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Протокол регистрации GARP VLAN (GVRP) | Да |
| Протоколы управления | SNMP v1/v2c/v3 |
| Тепловыделение | 2153.45 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 40 °C |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Поддержка VLAN | Да |
| Head-of-line (HOL) блокировка | Да |
| Контроль "широковещательного шторма" | Да |
| Маршруты IPv4 | 48 |
| Маршруты IPv6 | 48 |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 10,100,1000,2500,10000 Мбит/с |
| Полнодуплексный режим | Да |
| Полудуплекс | Да |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Пакетная буферная память | 16 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Количество IP интерфейсов | 32 |
| Количество статических маршрутов | 48 |
| Статический роутинг | Да |
| Количество очередей | 8 |
| Промежуточное хранение | Да |
| Скорость передачи | 148.8 Mpps |
| Пропускная способность | 148.8 Mpps |
| Коммутационная способность | 200 Гбит/с |
| Размер адресной таблицы | 32000 записей |
| Общий объем Power over Ethernet (PoE) | 500 Вт |
| Мощность на порт Power over Ethernet (PoE) | 90 Вт |
| Количество портов PoE++ (4PPoE) | 8 |
| Количество портов PoE+ | 16 |
| Количество портов PoE | 24 |
| Поддерживаемый тип Power over Ethernet (PoE) | PoE+, Active PoE, PoE++ (4PPoE) |
| Питание по Ethernet (PoE) | Да |
| SSH/SSL поддержка | Да |
| Алгоритмы планирования очередей | Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | HTTPS, SSH, SSH-2, SSL/TLS |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Защита паролем | Да |
| Защита статического порта | Да |
| Связка IP-MAC-Порт | Да |
| Тип аутентификации | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Вес | 5200 г |
| Высота | 44 мм |
| Глубина | 330 мм |
| Ширина | 440 мм |
| Количество вентиляторов | 3 вентилятор |
| Поддержка резервных вентиляторов | Да |
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
| Расстояние передачи (макс) | 0.1 км |
| Набор для крепления к стойке | Да |
| Краткая инструкция пользователя | Да |
| Поставляемые кабели | Кабель переменного тока |
| Флэш-память | 32 МБ |
| Оперативная память | 256 МБ |
| Тип памяти | DRAM |
| Консольный порт | RJ-45/Micro-USB |
| Количество слотов для SFP+ модулей | 4 |
| Количество слотов SFP/SFP+ | 4 |
| Количество слотов для SFP модулей | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов 10G Ethernet (медь) | 4 |
| Количество портов 2,5G Ethernet (медь) | 24 |
| Тип RJ-45 Ethernet портов для основного подключения | 2.5G Ethernet (100/1000/2500) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
| Отслеживание поиска групповых слушателей (MLD) | MLD v1/v2 |
| Поддержка многоадресной передачи | Да |
| Максимальное потребление энергии | 629.1 Вт |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Поддержка резервного блока питания (РБП) | Да |
| Блок питания в комплекте | Да |
| Тип источника питания | AC/PoE |
| Сертификаты соответствия | CE, Федеральная комиссия по связи (ФКС), RoHS |
| Технические особенности | Link Aggregation (LACP), STP/RSTP/MSTP, Loopback Detection, Port Mirroring, IGMP/MLD Snooping, VLAN (802.1Q, MAC VLAN, Protocol VLAN, Voice VLAN), GVRP, VLAN VPN, ERPS |
| Количество портов Ethernet LAN ( RJ-45) | 28 |
| Крепление | Установка в стойку |
| Память и процессор | 256 Мб RAM, 32 Мб flash |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Функции безопасности | IP-MAC-Port Binding, DHCP Snooping, DAI, IPv6 Source Guard, DoS Defend, 802.1X, RADIUS/TACACS+, Port Security, Storm Control, HTTPS/SSL, SSH (подробно на стр. 5) |
| Размеры (ШхГхВ) | 440x330x44 мм |
| Бесшовный роуминг | Omada Mesh |
| Линейка | Omada |
| Общее количество портов | 28 |
| Потребление энергии | 629.1 Вт |
| Размер буфера пакетов | 16 Мб |
| Серия устройства | Omada |
| Система охлаждения | 3 вентилятора |
| Тип коммутатора | Коммутаторы для помещения |
Ключевые особенности
- 24 порта 2,5 Гбит/с: 16×PoE+ и 8×PoE++
- 4 слота 10G SFP+ для оптических линий
- Бюджет PoE 500 Вт, стандарты 802.3bt/at/af
- Управляемый уровень L2+, централизованное управление контроллером Omada SDN
- Статическая маршрутизация, 802.1Q VLAN, QinQ, STP/RSTP/MSTP
- IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+
- Металлический корпус 1U, монтаж в стойку 19"
Совместимость и применение
Управление через контроллер Omada SDN, веб-интерфейс, CLI и SNMP v1/v2c/v3; стандарты IEEE 802.1D/Q/ab/p/s/w/x; IPv4/IPv6.
Описание
Управляемый коммутатор уровня L2+ для построения сетей доступа с питанием оконечных устройств по PoE. 24 порта 2,5 Гбит/с рассчитаны на подключение точек доступа, камер и рабочих мест, четыре слота 10G SFP+ служат для связи с ядром сети.
Поддерживает централизованное управление контроллером Omada SDN, статическую маршрутизацию, VLAN, агрегацию каналов и авторизацию 802.1x. Монтируется в стойку 19" в корпусе 1U.
