Получить КП
Получить КП
Каталог оборудования

Загружаем разделы…

D-Link · Арт. FM-53681556 · MPN DGS-1210-28/ME/B2A

Коммутатор D-Link DGS-1210-28/ME/B2A, управляемый L2+, 24×1000Base-T, 4×1000Base-X SFP, 1U

Управляемый L2+ коммутатор с 24 портами Gigabit Ethernet и 4 портами SFP, в корпусе 1U для монтажа в стойку.

Склад Москва Склад в Москве — поставка от 5 дней
  • Склад Москва мало · поставка от 5 дней
  • Удалённый склад ещё в пути
от 22 650 ₽с НДС 22%
итоговая цена — в коммерческом предложении
Получить КП Запросить спец-цену
Вы компания или ИП? Партнёрские цены и наличие — в оптовом портале

КП с итоговой ценой и сроком поставки — за 1 рабочий день

Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-28/ME/B2A, управляемый L2+, 24×1000Base-T, 4×1000Base-X SFP, 1U · Арт. FM-53681556

Оставьте телефон или email — как вам удобнее.

Уточнить детали: ИНН, количество, ТЗ

PDF, Word или Excel · один файл до 10 МБ. Файл получит менеджер вместе с заявкой.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки.

Или напишите нам в Telegram или MAX — ответим в рабочее время.

Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • Транзит: довоз под заказ
Сертификация — IEC61000-4-5, RoHS
Электромагнитная совместимость — FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Количество вентиляторов — 2 вентилятор
Светодиодные индикаторы — Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса — Металл
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 158 параметров
Сертификаты
Сертификация IEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимость FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Количество вентиляторов 2 вентилятор
Светодиодные индикаторы Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса Металл
Цвет товара Черный, Серый
Формат 1U
Составной Да
Монтаж в стойку Да
Данные об упаковке
Масса брутто 2.95 кг
Высота упаковки 70 мм
Глубина упаковки 495 мм
Ширина упаковки 250 мм
Настенное крепление Нет
Характеристики управления
Поддержка MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафика Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2+
Тип свича Управляемый
Сеть
Число VLAN 4094
Функции Virtual LAN MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
IP маршрутизация Да
Полнодуплексный режим Да
Зеркальное отражение порта Да
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение 850.58 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Логистические данные
Страна производства Китай
Количество в упаковке 1 шт
Передача данных
Пакетная буферная память 1.5 МБ
Диапазон больших пакетов (Jumbo) 9216 Б
джамбо кадры 9216
Поддержка Jumbo Frames Да
Количество статических маршрутов 32
Количество очередей 8
Промежуточное хранение Да
Скорость передачи 41.7 Mpps
Пропускная способность 41.7 Mpps
Коммутационная способность 56 Гбит/с
Размер адресной таблицы 16000 записей
Безопасность
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS, SNMP, SSH
Аутентификация Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-Порт Да
Фильтрация пакетов Журнал событий, Защита от DOS атак, Защита от атак BDPU, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDU Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
правила списка контроля доступа (ACL) 256
Список контроля доступа (ACL) Да
Функции DHCP DHCP client
Вес и размеры
Вес 3.86 кг
Высота 44 мм
Глубина 210 мм
Ширина 440 мм
Производительность
Telnet Да
Максимальная длинна кабеля 100 м
Совместимые операционные системы Windows, Linux
Уровень шума 52.4 дБ
Флэш-память 32 МБ
Оперативная память 256 МБ
Тип памяти DDR3-SDRAM
Протоколы
Протокол переключения Store-and-Forward
Протоколы управления Веб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet
Порты и интерфейсы
Консольный порт RJ-45
Оптоволоконный коннектор SFP
Количество портов управления 1 шт
Количество uplink-портов 2
Количество слотов SFP/SFP+ 2
Количество слотов для SFP модулей 4
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов Gigabit Ethernet (медные) 24
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD) MLD v1, MLD v2
Поддержка многоадресной передачи Да
Энергопитание
Максимальное потребление энергии 19.14 Вт
Потребляемая мощность (в обычном режиме) 27.49 Вт
Входное напряжение 220 V
Частота входящего переменного тока 50/60 Hz
Входящее напряжение сети 100 - 240 V
Расположение блока питания Встроенный
Тип источника питания AC/DC
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet 1000BASE-X
Power over Ethernet (PoE)
Питание по Ethernet (PoE) Нет
Прочие свойства
Порты ввода/вывода RJ45, SFP+
Свойства управления Web-интерфейс
Слоты расширения Нет
Гарантийный срок 1 год
Диагностика Поддерживается, 802.3ah (OAM)
Количество портов Ethernet LAN ( RJ-45) 24
Крепление Установка в стойку
Память и процессор 256 Мб DDR3, 32 Мб flash
Подключение Ethernet Да
Содержимое упаковки Коммутатор и комплектующие
Тип Ethernet интерфейса Ethernet
Требования к питанию AC 100-240 В
Размеры (ШхГхВ) 440x140x44 мм
Прочие характеристики
Classless Inter-Domain Routing (CIDR) Нет
Port Trunking Да
QoS Есть
Storm Control Нет
Кнопки Power
Количество USB-портов 0
Комбо (Combo) Нет
Линейка D-link DGS
Максимальная длина кабеля До 0.1 км (100 метров) витой пары
Максимальное количество VLAN 4000
Наличие консольного порта Нет
Наработка на отказ (MTBF) 497 тыс. часов
Общее количество портов 28
Общее количество портов (без Console и MGMT) 28
Объём памяти 128
Объём упаковки 8.732 л
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка RIP Нет
Поддержка SNMP Да
Поддержка WAC (Web Access Control) Нет
Поддержка коммутации 3-го уровня Нет
Поддержка резервирования линий Нет
Подходит для потолочного монтажа Нет
Позиционирование Для средних рабочих групп
Порты 10/100/1000/10000 Base 0
Потребление энергии 15,5 Вт
Размер буфера пакетов 1.5 Мб
Серия устройства D-link DGS
Система охлаждения Пассивная
Среднее время наработки на отказ (MTBF), ч 424,757 часов
Срок службы 5 кликов
Степень защиты (IP) Все порты 10/100 Мбит/с поддерживают стандарт IEC61000-4-5 10/700us встроенной защиты от статического электричества6 кВ
Тип uplink-портов Комбо-порты 10/100/1000BASE-T/100/1000 SFP
Тип кабеля Витая пара
Тип коммутатора Коммутаторы для помещения
Тип оборудования Коммутатор
Управление Веб-интерфейс
Цветной дисплей Нет
Штрихкод (EAN) 0790069372391

Ключевые особенности

  • 24 порта 10/100/1000Base-T и 4 порта 1000Base-X SFP
  • Управляемый, уровень L2+, коммутационная способность 56 Гбит/с, таблица 16000 записей
  • Защита от статического электричества до 6 кВ
  • Питание AC 220 В / DC 12 В с мониторингом статуса питания, поддержка Dying Gasp, RPS
  • Консольный порт RJ-45, CLI, управление через веб-интерфейс
  • До 4094 VLAN: port-based, tagged, MAC address-based, Voice VLAN; QoS, Spanning Tree, агрегация каналов
  • Корпус металлический, 2 вентилятора, формат 1U, монтаж в стойку

Совместимость и применение

Стандарты IEEE 802.1D, 802.1Q, 802.1p, 802.1s, 802.1v, 802.1w, 802.1x; сертификация IEC61000-4-5, RoHS; ЭМС FCC A, CE A, VCCI, C-Tick, BSMI, CCC.

Описание

D-Link DGS-1210-28/ME/B2A — управляемый коммутатор уровня L2+ с 24 портами 10/100/1000Base-T и 4 портами 1000Base-X SFP. Выполнен в металлическом корпусе формата 1U с возможностью монтажа в стойку.

Поддерживает VLAN (до 4094, включая Voice VLAN), QoS, Spanning Tree, агрегацию каналов, зеркалирование портов, ограничение скорости и контроль широковещательного шторма. Управление доступно через веб-интерфейс, CLI и консольный порт RJ-45. Питание — AC 220 В или DC 12 В с мониторингом статуса питания и поддержкой Dying Gasp.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
ФЕРМОИИ-консультант · на связи
Здравствуйте! Подберу компьютеры, серверы или комплектующие под задачу бизнеса.

Отвечает ИИ-модель (сервис за рубежом). Не пишите в чат ФИО, телефон и другие личные данные — подробнее.

Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Оставьте телефон или email — как вам удобнее.

Уточнить детали: ИНН, количество, ТЗ

PDF, Word или Excel · один файл до 10 МБ. Файл получит менеджер вместе с заявкой.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки.

Или напишите нам в Telegram или MAX — ответим в рабочее время.