Коммутатор TP-Link SG3218XP-M2, Omada L2+, 16×2.5G (8×PoE+ 240 Вт), 2×10G SFP+, 1U
Управляемый коммутатор TP-Link Omada уровня L2+ с 16 портами 2.5G, из них 8 с PoE+, и двумя слотами 10G SFP+.
- Склад Москва мало · поставка от 5 дней
- Удалённый склад мало · поставка от 7 дней
КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 36 мес.
- Транзит: довоз под заказ
| Соответствие требованиям экологически безопасного развития | Да |
| Разьъм питания | Разъем переменного тока |
| Количество портов USB 2.0 | 1 |
| Консольный порт | RJ-45/Micro-USB |
| Количество uplink-портов | 0 |
| Количество слотов для SFP+ модулей | 2 |
| Количество слотов SFP/SFP+ | 2 |
| Количество слотов для SFP модулей | 2 |
| Количество комбинированных SFP портов | 2 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов 10G Ethernet (медь) | 2 |
| Количество портов 2,5G Ethernet (медь) | 16 |
| Количество портов Gigabit Ethernet (медные) | 16 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | 2.5G Ethernet (100/1000/2500) |
| Количество RJ-45 Ethernet портов для основного подключения | 16 |
| Сертификация | CE, FCC, RoHS |
| Сертификаты соответствия | Федеральная комиссия по связи (ФКС), RoHS |
| Масса брутто | 3.21 кг |
| Высота упаковки | 80 мм |
| Глубина упаковки | 528 мм |
| Ширина упаковки | 250 мм |
| Настенное крепление | Нет |
| Тип упаковки | Коробочная версия |
| Поддержка MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Логи системных событий | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Облачное управление | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2+ |
| Тип свича | Управляемый |
| Тепловыделение | 1021.64 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 50 °C |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Поддержка VLAN | Да |
| Head-of-line (HOL) блокировка | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое определение | Да |
| Контроль "широковещательного шторма" | Да |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 100,1000,2500 Мбит/с |
| IP маршрутизация | Да |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Страна производства | Китай |
| Количество в упаковке | 1 шт |
| Пакетная буферная память | 12 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Количество IP интерфейсов | 32 |
| Количество статических маршрутов | 48 |
| Статический роутинг | Да |
| Скорость передачи | 89.28 Mpps |
| Пропускная способность | 89.28 Mpps |
| Коммутационная способность | 120 Гбит/с |
| Размер адресной таблицы | 16000 записей |
| Общий объем Power over Ethernet (PoE) | 240 Вт |
| Мощность на порт Power over Ethernet (PoE) | 30 Вт |
| Количество портов PoE+ | 8 |
| Количество портов PoE | 8 |
| Поддерживаемый тип Power over Ethernet (PoE) | PoE+, Active PoE |
| Питание по Ethernet (PoE) | Да |
| SSH/SSL поддержка | Да |
| Алгоритмы планирования очередей | Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | HTTPS, SSH, SSH-2, SSL/TLS |
| Аутентификация | Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Защита паролем | Да |
| Защита статического порта | Да |
| Связка IP-MAC-Порт | Да |
| Тип аутентификации | AAA, TACACS+ |
| Фильтрация MAC-адресов | Да |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Вес | 3.2 кг |
| Высота | 44 мм |
| Глубина | 180 мм |
| Ширина | 440 мм |
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
| Расстояние передачи (макс) | 0.1 км |
| Telnet | Да |
| Максимальная длинна кабеля | 100 м |
| Совместимые операционные системы | Windows, Linux |
| Флэш-память | 32 МБ |
| Оперативная память | 256 МБ |
| Протокол регистрации GARP VLAN (GVRP) | Да |
| Протоколы управления | SNMP v1/v2c/v3, SNTP |
| Краткая инструкция пользователя | Да |
| Поставляемые кабели | Кабель переменного тока |
| Максимальное потребление энергии | 299.4 Вт |
| Входное напряжение | 220 V |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Блок питания в комплекте | Да |
| Расположение блока питания | Встроенный |
| Тип источника питания | Кабель переменного тока |
| Поддержка многоадресной передачи | Да |
| Свойства управления | Web-интерфейс |
| Технические особенности | Link Aggregation (LACP), STP/RSTP/MSTP, Loopback Detection, Port Mirroring, IGMP/MLD Snooping, MVR, VLAN (802.1Q, MAC VLAN, Protocol VLAN, Voice VLAN), GVRP, VLAN VPN |
| Слоты расширения | Нет |
| Гарантийный срок | 3 года |
| Количество портов Ethernet LAN ( RJ-45) | 16 |
| Крепление | Установка в стойку |
| Память и процессор | 256 Мб RAM, 32 Мб flash |
| Подключение Ethernet | Да |
| Содержимое упаковки | Коммутатор, Кабель питания, Комплект для монтажа |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Функции безопасности | ACL (L2–L4), 802.1X, RADIUS/TACACS+, портовая безопасность, DHCP Snooping, IP-MAC-Port Binding, DoS защита, Storm Control |
| Размеры (ШхГхВ) | 440x180x44 мм |
| Скорость передачи данных | 2500 Мбит/с |
| Classless Inter-Domain Routing (CIDR) | Нет |
| Port Trunking | Нет |
| QoS | Есть |
| Storm Control | Нет |
| Бесшовный роуминг | Omada Mesh |
| Входное напряжение (макс) | 240 В |
| Входное напряжение (мин) | 100 В |
| Количество USB-портов | 1 |
| Количество портов WAN | 2 |
| Комбо (Combo) | Нет |
| Линейка | TL |
| Максимальная скорость Ethernet | 2500 Мбит/сек |
| Максимальное количество VLAN | 4000 |
| Наличие консольного порта | Да |
| Общее количество портов | 18 |
| Объём упаковки | 10.853 л |
| Поддержка 3G/4G модемов | Нет |
| Поддержка Full Duplex | Нет |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка QSFP28 | Нет |
| Поддержка RIP | Нет |
| Поддержка SNMP | Да |
| Поддержка WAC (Web Access Control) | Нет |
| Поддержка коммутации 3-го уровня | Нет |
| Поддержка резервирования линий | Нет |
| Подходит для потолочного монтажа | Да |
| Позиционирование | Для средних рабочих групп |
| Порты 10/100/1000/10000 Base | 0 |
| Потребление энергии | 299.4 Вт |
| Размер буфера пакетов | 12 |
| Размеры | 440x44x180 мм |
| Степень защиты (IP) | Нет |
| Тип uplink-портов | Нет |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
| Тип оборудования | Коммутатор |
| Управление | Веб-интерфейс |
| Цветной дисплей | Нет |
| Штрихкод (EAN) | 4897098689721 |
Ключевые особенности
- 16 портов 2.5G Ethernet (100/1000/2500), из них 8 портов PoE+
- Бюджет PoE 240 Вт, спецификация 802.3at/af
- 2 слота 10G SFP+
- Управляемый, уровень L2+
- Консольный порт RJ-45/Micro-USB
- Металлический корпус 1U, монтаж в стойку 19"
- Централизованное управление контроллером Omada SDN
Совместимость и применение
Управление через контроллер Omada SDN, веб-интерфейс и CLI; стандарты 802.3af/at, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, LACP, SNMP, IPv6.
Описание
TP-Link SG3218XP-M2 — управляемый коммутатор уровня L2+ серии Omada для построения проводной сети с питанием оконечных устройств по PoE+. Порты 2.5G обеспечивают подключение точек доступа, камер и рабочих мест, а слоты 10G SFP+ — соединение с ядром сети.
Поддерживает централизованное управление контроллером Omada SDN, статическую маршрутизацию, VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, QoS, ACL и авторизацию 802.1x, Radius/Tacacs+. Корпус 1U монтируется в стойку 19".
