Коммутатор D-Link DGS-1250-52X/A1A, 48×10/100/1000Base-T, 4×10GBase-X SFP+, L2, 1U
Настраиваемый L2-коммутатор с 48 гигабитными портами 10/100/1000Base-T и четырьмя портами 10GBase-X SFP+ в корпусе 1U.
- Склад Москва много · поставка от 5 дней
- Удалённый склад много · поставка от 7 дней
Оплата после подтверждения менеджером: картой, СБП или счёт для юрлица. КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
- Транзит: довоз под заказ
| Сертификация | CB, UL, BSMI, CCC |
| Электромагнитная совместимость | CE A, VCCI A, FCC A, IC, BSMI |
| Светодиодные индикаторы | Активность, Ссылка, Напряжение, Скорость |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
| Масса брутто | 4.28 кг |
| Высота упаковки | 91 мм |
| Глубина упаковки | 565 мм |
| Ширина упаковки | 351 мм |
| Настенное крепление | Да |
| Среднее время наработки на отказ | 589984.72 ч |
| Telnet | Да |
| Максимальная длинна кабеля | 100 м |
| Уровень шума | 50.7 дБ |
| Флэш-память | 64 МБ |
| Оперативная память | 2048 МБ |
| Тип памяти | DDR3-SDRAM |
| Тактовая частота процессора | 1000 МГц |
| Поддержка MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Логи системных событий | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L3 |
| Тип свича | Управляемый |
| Число VLAN | 4094 |
| Функции Virtual LAN | Voice VLAN |
| Поддержка VLAN | Да |
| Head-of-line (HOL) блокировка | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое определение | Да |
| Контроль "широковещательного шторма" | Да |
| Объединение каналов | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 1000 Мбит/с |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Тепловыделение | 174.592 BTU/ч |
| Диапазон относительной влажности при хранении | 0 - 95% |
| Диапазон относительной влажности при эксплуатации | 0 - 95% |
| Диапазон температур при хранении | -20 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
| Страна производства | Китай |
| Количество в упаковке | 1 шт |
| Пакетная буферная память | 16 МБ |
| Диапазон больших пакетов (Jumbo) | 12288 Б |
| джамбо кадры | 12000 |
| Поддержка Jumbo Frames | Да |
| Количество статических маршрутов | 124 |
| Статический роутинг | Да |
| Скорость передачи | 130.95 Mpps |
| Пропускная способность | 130.95 Mpps |
| Коммутационная способность | 176 Гбит/с |
| Размер адресной таблицы | 32000 записей |
| Общий объем Power over Ethernet (PoE) | 0 Вт |
| Питание по Ethernet (PoE) | Нет |
| Алгоритмы планирования очередей | Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Связка IP-MAC-Порт | Да |
| Фильтрация пакетов | Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| правила списка контроля доступа (ACL) | 768 |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client, DHCP server, DHCP snooping |
| Вес | 3.01 кг |
| Высота | 44 мм |
| Глубина | 210 мм |
| Ширина | 440 мм |
| Протокол маршрутизации | Static Route |
| Протокол переключения | Store-and-Forward |
| Протоколы управления | Веб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant) |
| Консольный порт | RJ-45 |
| Количество портов управления | 1 шт |
| Количество слотов для SFP+ модулей | 4 |
| Количество слотов SFP/SFP+ | 4 |
| Количество слотов для SFP модулей | 0 |
| Количество комбинированных SFP портов | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов 10G Ethernet (медь) | 0 |
| Количество портов Gigabit Ethernet (медные) | 48 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 48 |
| Максимальное потребление энергии | 51.2 Вт |
| Входное напряжение | 220 V |
| Частота входящего переменного тока | 50 - 60 Гц |
| Входящее напряжение сети | 100 - 240 V |
| Блок питания в комплекте | Да |
| Расположение блока питания | Встроенный |
| Поддержка многоадресной передачи | Да |
| Технология свивки оптоволоконного Ethernet | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Свойства управления | Web-интерфейс |
| Слоты расширения | Нет |
| Гарантийный срок | 1 год |
| Диагностика | Поддерживается |
| Количество портов Ethernet LAN ( RJ-45) | 48 |
| Крепление | Установка в стойку |
| Память и процессор | 2 Гб RAM, 64 Мб flash |
| Подключение Ethernet | Да |
| Содержимое упаковки | Коммутатор, Кабель питания, Комплект для монтажа |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x210x44 мм |
| Скорость передачи данных | 1000 Мбит/с |
| Port Trunking | Да |
| QoS | Есть |
| Storm Control | Да |
| Входное напряжение (макс) | 240 В |
| Входное напряжение (мин) | 100 В |
| Кнопки | Сброс |
| Количество USB-портов | Нет |
| Комбо (Combo) | Нет |
| Линейка | D-link DGS |
| Максимальное количество VLAN | 4049 |
| Наличие консольного порта | Да |
| Наработка на отказ (MTBF) | 743 тыс. часов |
| Общее количество портов | 52 |
| Объём буфера | 2 МБ |
| Объём памяти | 2 |
| Объём упаковки | 18 л |
| Поддержка 3G/4G модемов | Нет |
| Поддержка Full Duplex | Да |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка QSFP28 | Нет |
| Поддержка RIP | Нет |
| Поддержка SNMP | Да |
| Поддержка коммутации 3-го уровня | Да |
| Поддержка резервирования линий | Нет |
| Подходит для потолочного монтажа | Нет |
| Позиционирование | Для больших рабочих групп |
| Порты 10/100/1000/10000 Base | 4 |
| Потребление энергии | 23,5 Вт |
| Процессор | 1 ГГц |
| Размер буфера пакетов | 1.5 Мб |
| Размеры | 440x44x210 мм |
| Серия устройства | D-link DGS |
| Система охлаждения | 1 вентилятор |
| Среднее время наработки на отказ (MTBF), ч | 589984,72 ч |
| Тип uplink-портов | Combo SFP |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
| Тип оборудования | Коммутатор |
| Управление | Веб-интерфейс |
| Цветной дисплей | Нет |
| Штрихкод (EAN) | 0790069443015 |
Ключевые особенности
- 48 портов 10/100/1000Base-T и 4 порта 10GBase-X SFP+
- Настраиваемый коммутатор уровня L2, консольный порт RJ-45, CLI
- Коммутационная способность 176 Гбит/с, адресная таблица 32 000 записей
- До 4094 VLAN, Voice VLAN, поддержка QoS
- Управление через веб-интерфейс и Telnet, журнал системных событий
- Формат 1U, монтаж в стойку и настенное крепление, металлический корпус
- Память: 64 МБ флэш, 2048 МБ DDR3-SDRAM, процессор 1000 МГц
Совместимость и применение
Стандарты IEEE 802.1D, 802.1Q, 802.1p, 802.1s, 802.1w, 802.3, 802.3ab; сертификация CB, UL, BSMI, CCC; ЭМС CE A, VCCI A, FCC A, IC, BSMI.
Описание
Коммутатор уровня L2 для построения сетей доступа и агрегации: 48 гигабитных медных портов и четыре порта 10GBase-X SFP+ для подключения к ядру сети по оптике.
Настройка выполняется через веб-интерфейс, Telnet или CLI с консольного порта RJ-45. Поддерживаются VLAN (до 4094), Voice VLAN и QoS. Корпус формата 1U монтируется в стойку или на стену.
