Коммутатор D-Link DGS-1210-52, управляемый, 48×1GbE, 4×SFP, 19"
Удалённый склад
Удалённый склад — поставка от 7 дней
- Удалённый склад мало · поставка от 7 дней
от 34 190 ₽с НДС 22%
итоговая цена — в коммерческом предложении
Вы компания или ИП? Партнёрские цены и наличие — в оптовом портале
КП с итоговой ценой и сроком поставки — за 1 рабочий день
Работаем по счёту с юрлицами и госзаказчиками · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
Поддержка MIB — RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событий — Да
Управление через веб-интерфейс — Да
Поддержка Quality of Service (QoS) — Да
Уровень свича — L2
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
41 параметр
Характеристики управления
| Поддержка MIB | RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB |
| Логи системных событий | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2 |
| Тип свича | Управляемый |
Сеть
| Число VLAN | 4094 |
| Поддержка VLAN | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Зеркальное отражение порта | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah |
Передача данных
| Пакетная буферная память | 1 МБ |
| Коммутационная способность | 104 Гбит/с |
| Размер адресной таблицы | 16000 записей |
Вес и размеры
| Вес | 3.96 кг |
| Высота | 44 мм |
| Глубина | 250 мм |
| Ширина | 440 мм |
Дизайн
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Ссылка, Статус |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
Протоколы
| Поддерживаемые сетевые протоколы | IPv4 / IPv6 |
Безопасность
| Отслеживание сетевого трафика IGMP | Да |
Производительность
| Флэш-память | 16 МБ |
Условия эксплуатации
| Диапазон относительной влажности при хранении | 0 - 95% |
| Диапазон относительной влажности при эксплуатации | 0 - 95% |
| Диапазон температур при хранении | -20 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
Порты и интерфейсы
| Консольный порт | RJ-45 |
| Количество слотов для SFP модулей | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 48 |
Энергопитание
| Входящее напряжение сети | 100 - 240 V |
| Тип источника питания | Кабель переменного тока |
Power over Ethernet (PoE)
| Питание по Ethernet (PoE) | Нет |
Прочие свойства
| Гарантийный срок | 1 год |
Коммутатор D-Link DGS-1210-52, управляемый, 48×1GbE, 4×SFP, 19" — оборудование D-Link из категории «Сетевое оборудование». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
